Tag Archives: vBulletion

CVE-2014-9469 vBulletin XSS (Cross-Site Scripting) Web Security Vulnerabilities

  CVE-2014-9469 vBulletin XSS (Cross-Site Scripting) Web Security Vulnerabilities   Exploit Title: vBulletin XSS (Cross-Site Scripting) Web Security Vulnerabilities Product: vBulletin Forum Vendor:vBulletin Vulnerable Versions: 5.1.3 5.0.5 4.2.2 3.8.7 3.6.7 3.6.0 3.5.4 Tested Version:5.1.3 4.2.2 Advisory Publication: February 12, 2015 … Continue reading

Posted in CVE, Database Technology, Web Technology, XSS | Tagged , , , , , , , , , , , , , , , , , , , , | Leave a comment